当前位置:首页 > 问答

选股公式胜率

我来帮TA回答

请教通达信问题:通达信如何测试一个选股公式的成功率、年利润率、胜率等,向大智慧那样?

这是通达信的,希望帮助到你。销售毛利率:(FINANCE(21)/FINANCE(20))*100,NODRAW;

通达信超短线选股公式哪个成功率最高

VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=EMA(EMA(EMA(VAR1,4),4),4);
J:(VAR2-REF(VAR2,1))/REF(VAR2,1)*100, COLORSTICK;
K:EMA(J,1)COLORYELLOW;
D:EMA(J,3)COLORMAGENTA;

什么样的股票指标可以保证百分之90的胜率

最简单的就是ene配合macd来回做

为什么选股公式成功率高实战不行

因为市场经济还是掌握在别人手里
我们只是参与者,真正受控的并不是一些数据,谨慎投资

在众多股票技术指标中,哪些技术指标比较准确??好用??

一般用的多得.MACD和KDJ

股市中的指标背离判断顶底准确率是多少呢?短周期准确些还是长周期准确些?

一般指标准确率不会高于50