拐点选股,成交量拐点指标修改选股公式(选红色柱子)

Q1:成交量拐点指标修改选股公式(选红色柱子)

学习学习

Q2:高手这是我上一个问题的补充改成拐点或者猎庄选股指标谢谢

VAR1:=LLV(LOW,22);
VAR2:=HHV(HIGH,22);
AK1:=EMA(((CLOSE - VAR1)/(VAR2 - VAR1))*(100),5);
AK:=EMA(((CLOSE - VAR1)/(VAR2 - VAR1))*(50),13);
拐点:CROSS(AK1,AK);
B36:=MA(CLOSE,3) - MA(CLOSE,6);
B612:=MA(CLOSE,6) - MA(CLOSE,12);
J:=((B36)/(CLOSE))*(10);
J1:=((B612)/(CLOSE))*(10);
猎庄:CROSS(J,J1);

Q3:求5日拐点选股公式

(C,M),1),N)=N; 或者 EVERY(MA(C,M)>=REF(MA(C,M),1),N); 都可以
M为想要的均线天数,N为保持天数

Q4:请求老师将10日均线拐点公式改成选股公式

同花顺?我用大智慧的

Q5:买入必涨周线选股有哪些技巧?

周线反映的是股价的中期趋势,而日线反映的是股价的日常波动,若周线指标与日线指标同时发出买入信号,信号的可靠性便会大增,如周线KDJ与日线KDJ共振,常是一个较佳的买点。

Q6:买入必涨周线选股有哪些技巧

周线选股并不准,因为周期过大,还不如用日线决策。

上一篇:什么股票稳定 下一篇:股票好难买