选股公式胜率,macd 底背离 选股公式 高胜率?

Q1:macd 底背离 选股公式 高胜率?

股票不光看公式就能选好,因素比较多

Q2:什么样的股票指标可以保证百分之90的胜率

最简单的就是ene配合macd来回做

Q3:用指标公式选股,若A, B,C三个指标的胜率都是80%,用两个或三个公式合起来同时选胜率如何?

这是关于概率的叠加问题。
说得简单易懂一点就是,一件事分成几个步骤来完成,这件事的概率就等每个步骤的概率相乘;而一件事可以有几种方法去完成,也就是无论你用哪种方法都可以完整完成这件事,那么完成这件事的概率就等于每种方法的概率相加。
三个事件的概率相加会把任意两个事件发生的的情况算两遍,三个事件都发生的情况算两遍,因此要减去两两重叠的部分,即P(AB)、P(BC)、P(AC),但减去之后回把三个事件都发生的情况减去两遍,因此最后要加上三个事件都发生的概率,这样子三件事件都发生的情况,即P(ABC)。
P(A+B+C)=P(A)+P(B)+P(C)-P(AB)-P(BC)-P(AC)+P(ABC)
即:0.8+0.8+0.8-0.64-0.64-0.64+0.8*0.8*0.8=2.4-1.92+0.512=0.992,也就是99.2%
不过提示一下,实际上选股的胜率超过60%已经非常非常少见。

Q4:哪个选股方法成功率胜率大于50

在选股之前首先搞清楚自己的操作方式,是快进快出,追求短期效益,还是波段操作,低吸高抛,不急于求成。同一只股票,对于一种操作方式可能是牛股,对于另一种操作方式可能是垃圾股。
这些都是需要有一定的经验和技巧去判断,新手不熟悉操作可先用游侠股市模拟炒股去演练一下,从中总结些经验,等掌握了一定的技巧之后再去实盘操作。
选股的技巧:
一、看盘主要应着眼于股指及个股未来趋向的判断,大盘的研判一般从以下三方面来考虑:股指与个股方面选择的研判;盘面股指(走弱或走强)的背后隐性信息;掌握市场节奏,高抛低吸,降低持仓成本。尤其要对个股研判认真落实。
二、是选对股票,好股票如何识别?
可以从以下几个方面进行:(1)买入量较小,卖出量特大,股价不下跌的股票。(2)买入量、卖出量均小,股价轻微上涨的股票。(3)放量突破趋势线(均线)的股票。(4)头天放巨量上涨,次日仍然放量强势上涨的股票。(5)大盘横盘时微涨,以及大盘下跌或回调时加强涨势的股票。(6)遇个股利空,放量不下跌的股票。(7)有规律且长时间小幅上涨的股票。(8)无量大幅急跌的股票(指在技术调整范围内)。(9)送红股除权后又涨的股票。
三、是选对周期,可根据自己的资金规模、投资喜好,选择股票的投资周期。
那么怎样炒股才能赚钱呢?首先端正心态,不要老想着买入股票后马上就会暴涨翻番,而要根据股市的运行规律慢慢的使自己的财富积累起来;其次,要熟悉技术分析,把握好买卖点;经验是很重要的,这就要自己多用心了。希望可以帮助到您,祝投资愉快!

Q5:求一个通达信的在牛市里面很准的无未来函数的短线买点指标

{ok.奉献一个很准的无未来函数的短线买点指标给楼主}
O1:(SUM(EMA((CLOSE+LOW)/2,1)/3,3)),COLOR00FFFF,LINETHICK1;
O2:EMA(O1,3),COLORFF00FF,LINETHICK1;
O3:EMA(O2,3),COLOR00FF00,LINETHICK1;
AAA:=CROSS(O1,O2) AND CROSS(O2,O3) AND CROSS(O1,O3),LINETHICK1;
DRAWICON(AAA,O1*0.95,17);
MMM:=MA(CLOSE,20);
PEAK1:=CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2);
VAR2:=REF(PEAK1,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR3:=REF(VAR2,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR4:=REF(VAR3,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR5:=REF(VAR4,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR6:=REF(VAR5,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR7:=REF(VAR6,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR8:=REF(VAR7,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR9:=REF(VAR8,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VARA:=REF(VAR9,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VARB:=REF(VARA,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VARC:=REF(VARB,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VARD:=CLOSE<REF(CLOSE,1) AND CLOSE<REF(CLOSE,2);
VARE:=REF(VARD,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VARF:=REF(VARE,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR10:=REF(VARF,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR11:=REF(VAR10,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR12:=REF(VAR11,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR13:=REF(VAR12,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR14:=REF(VAR13,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR15:=REF(VAR14,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR16:=REF(VAR15,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR17:=REF(VAR16,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR18:=REF(VAR17,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR19:=REF(VARD OR VARE OR VARF OR VAR10 OR VAR11 OR VAR12 OR VAR13 OR
VAR14 OR VAR15 OR VAR16 OR VAR17 OR VAR18,1) AND PEAK1;
VAR1A:=REF(PEAK1 OR VAR2 OR VAR3 OR VAR4 OR VAR5 OR VAR6 OR VAR7 OR
VAR8 OR VAR9 OR VARA OR VARB OR VARC,1) AND VARD;
STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),3.2,0),COLORFF3300;
STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),2.7,0),COLORFF5500;
STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),2.1,0),COLORFF7700;
STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),1.5,0),COLORFF9900;
STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),0.9,0),COLORFFBB00;
STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),0.3,0),COLORFFDD00;
DRAWICON(FILTER(VAR19=1,5),LOW*0.995,9);{通达信只要把最后的数字8改成自己喜欢的图形对应的数字}
DRAWICON(FILTER(VAR1A=1,5),HIGH*1.008,0);{通达信只要把最后的数字5改成自己喜欢的图形对应的数字}
DRAWICON(FILTER(VAR1A=1,5),HIGH*1.03,15);{通达信只要把最后的数字3改成自己喜欢的图形对应的数字};

Q6:期货做模拟成功率很高,超短线准确率90%以上,没资金操作怎么办?

一旦出现了没有资金操作时应当立马停手不应当继续操作下去,不然在后期的资金链需要将会越来越大,没有资金辅助将会导致崩盘。